Search Results

Search results 1-20 of 38.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Views Last Reply

[SOLVED] Ozone: program SDRAM at debug startup

3 263

SEGGER - Nino

Bitmaps saved in SDRAM

1 180

giusloq

Alpha images rendered correctly only to dark background

6 950

giusloq

Full-screen child window

2 480

giusloq

Fill circle with a border

2 813

giusloq

J-Link, Atmel Studio, SAMD20 and Flash programming very SLOW

4 3,036

giusloq

About BUTTON default transparency and focussable property

0 1,514

J-Link and Atmel Studio 7

2 4,595

giusloq

[SOLVED] J-Link OB for Atmel EDBG: problems with Windows driver on a single PC

2 2,677

giusloq

Differences between GUI_GetTextExtend() and GUI_GetStringDistX()

0 1,513

Download old evaluation version

0 1,092

Problems migrating from 5.24 to 5.30

2 2,084

giusloq

ILI9341 (GUIDRV_FLEXCOLOR_F66709): configured as 16-bits bus width, but it seems 18-bits

0 2,195

Is LCD_SetVSizeEx() needed?

1 1,590

SEGGER - Schoenen

Please, protect differently #pragma use

1 1,312

SEGGER - Jörg

WM_SendMessageNoPara(): hWinSrc member of received message is zero

1 1,562

SEGGER - Jörg

How to detect a memory allocation problem

1 1,885

SEGGER - Jörg

How to draw the Euro sign

2 2,301

giusloq

How to include <windows.h> and "WM.h" in simulation, without having warnings about WM_ macros redeclarations?

3 2,890

giusloq

[SOLVED] LPCXpresso Free Edition: restart during debug doesn't work

4 4,454

SEGGER - Niklas